Jump to content

OCR Errors


fuzed
 Share

Recommended Posts

Hi all, 

 

I've been processing some data this morning that the client has sent through and I've had a small number of errors in the data which are as follows:

"Sep 24, 2018 2:37:23 PM",45441,****removed.pdf,*****removed,TIFF Image,165 KB,Failed: Access violation. The instruction at 0x000002FFF6D4BCA8 (c:\program files\vound\intella 2.2\frengine\bin\recpage.dll) referenced memory at 0xFFFFFFFFFFFFFFFF. The memory could not be read.

as well as similar errors - 

The instruction at 0x000002FFF6C60F2B (c:\program files\vound\intella 2.2\frengine\bin\recpage.dll) referenced memory at 0x000000001D349F00. The memory could not be written.

This is an error for a number of the files that are being processed.
I've tried changing the memory values to larger and smaller values in the .ini file and the case file, but still not any different.

Does anyone have any thoughts?
I don't want issues with the data, i.e. the client having data that is missing etc.

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...